Karten mit InDesign für den Druck vorbereiten

Was ist InDesign?

InDesign ist eine Desktop-Publishing-Anwendung, die allein oder als Bestandteil der Adobe Creative Suite erhältlich ist. Es handelt sich um eine Standardsoftware, die sowohl für Windows als auch für Mac OS erhältlich ist.Z

InDesign kann bei Adobe erworben werden. Adobe bietet Rabatte auf seine Software für Bildungseinrichtungen an, wenn du sie nutzen kannst. Du kannst auch auf die Software zugreifen, indem du die Adobe Creative Cloud abonnierst, für die du eine monatliche Gebühr zahlst.

Adobe: http://www.adobe.com
Adobe Creative Suite: https://www.adobe.com/creativecloud.html

Was brauche ich?

In diesem grundlegenden Tutorial erfährst du, wie du mit InDesign deine Inhalte erstellen und druckfertige PDF-Dateien für DriveThruCards vorbereiten kannst. Es wird erklärt, wie du eine digitale Datei so einrichtest, dass beide Seiten der Karte in Farbe gedruckt werden.

Die im Tutorial gezeigten Screenshots verwenden InDesign CS 5.5 für Mac OS. Wenn du eine andere Version der Software verwendest, können einige der Anweisungen und Screenshots etwas anders aussehen, aber hoffentlich findest du die richtige Funktion in deiner Softwareversion

1. Wie man ein neues Dokument mit InDesign beginnt

Dies ist der Beginn des schrittweisen Prozesses zur Erstellung eines neuen Dokuments für deine Karten

Bitte beachten

Um dir die Arbeit zu erleichtern, haben wir Vorlagedateien erstellt. Du kannst Kartenvorlagen und tuckbox Vorlagenherunterladen.

Deine neue Datei aus einer Vorlage starten

Zuerst öffnest du InDesign. Wähle dann im Pulldown-Menü Datei die Option Öffnen und navigiere zu dem Ort, an dem du deine heruntergeladene Vorlagendatei gespeichert hast. Öffne es.

Klicke auf das Pulldown-Menü Fenster und öffne das Fenster Eigenschaften.

Werfen wir einen Blick auf diese Vorlage. Was sind das für Linien?

  • Der rosa Bereich ist der sichere Bereich für deinen Text, deine Logos und alle wichtigen Bilder. Wenn eines dieser Elemente außerhalb dieses Bereichs liegt, besteht die Gefahr, dass es beim Schneiden der Karten nach dem Druck abgeschnitten wird.
  • Die gepunktete Kante des weißen Bereichs ist die Schnittlinie. Das ist ungefähr die Stelle, an der das Papier nach dem Druck der Karten abgeschnitten oder beschnitten werden soll.
  • Die blaue Fläche ist der Beschnittbereich. Hintergrundbilder oder -farben müssen bis zu dieser Linie in der Datei reichen, die, wie du siehst, außerhalb der Papierbeschnittlinie liegt. So wird sichergestellt, dass es keine unbedruckten weißen Ränder an den Kanten deiner fertigen Karten gibt.

1.png

2. Was du wissen musst, bevor du anfängst

Die Reihenfolge der Seiten deines Dokuments
für den korrekten Druck von hinten nach vorne

Bitte erstelle eine Datei für dein gesamtes Kartenspiel. Die Reihenfolge der Karten in der endgültigen PDF-Datei entspricht der Reihenfolge der fertigen Karten in ihren Paketen.

Um deine Datei einzurichten, musst du die Seiten mit einer Kartenrückseite und einer Kartenvorderseite für jede Karte im Deck bestellen. Auf dem Screenshot rechts siehst du ein Beispiel dafür, wie dein mehrseitiges Dokument aussehen sollte.

Es ist wichtig, die Reihenfolge der Kartenvorderseite und -rückseite zu kennen. Das macht es sehr einfach, Musterseiten für die richtigen Kartenrück- und -vorderseiten zu entwerfen und anzuwenden, was wir im nächsten Teil dieses Tutorials behandeln werden.

Die Vorder- und Rückseiten der Karten müssen keine gemeinsame Randfarbe haben.

2.png


Deine Bilddateien müssen eine hohe Auflösung haben

Die Bilder, die du für deine Karten verwendest, egal ob auf der Vorder- oder Rückseite, müssen eine hohe Auflösung haben, also mindestens 300 dpi. Die physische Größe des Bildes bei 300 dpi muss mindestens so groß sein wie die gedruckte Karte oder größer.

Wenn dein Hintergrundbild z. B. 300 dpi und eine Größe von 3" x 4" hat, kannst du es verwenden, da es größer als die Karte ist. Wenn dein Hintergrundbild 300 dpi hat, aber 1½" (1,5") mal 2" groß ist, hast du ein Problem. Um dieses Bild auf die Größe der gedruckten Karte zu skalieren, wird dein Bild verschlechtert, weil die physische Größe des Bildes nicht groß genug ist.

3.png

Farb- und Dateiverwaltung

Die Karten dürfen keine Farbdeckung von mehr als 300 % haben. Wenn du Farben im Layout auswählst, stelle die Schwarzwerte auf: Cyan 0%, Magenta 0%, Gelb 0% und Schwarz 100%. Wenn du ein satteres Schwarz möchtest, kannst du die Werte auf: Cyan 60%, Magenta 40%, Gelb 40% und Schwarz 100%. Das satte Schwarz sieht vielleicht besser aus, aber wenn es mit anderen Elementen überlagert wird, kann die Kombination zu viel Farbe enthalten.

Die Bilder, die du für deine Karten verwenden willst, müssen CMYK sein. PNG-Dateien können nicht als CMYK-Dateien gespeichert werden. Bitte stelle sicher, dass deine Dateien CMYK sind und speichere sie als tif, psd oder, wenn nötig, als jpg.

3. Deinen Arbeitsbereich kennenlernen

Dies sind nur ein paar Worte, um dich in deinem Arbeitsbereich zu orientieren. Du wirst die Symbolleiste, die Kontrollleiste am oberen Rand deines Arbeitsbereichs und verschiedene Paletten während der Erstellung deines Dokuments verwenden. Was in deinem Arbeitsbereich offen bleibt, ist anpassbar. Schau dir das Dropdown-Menü Fenster an, um zu sehen, welche Paletten du brauchst, damit du schneller arbeiten kannst.

4.png

4. Hinzufügen von Text

Klicke zunächst auf das Rechteckrahmen-Werkzeug in der Werkzeugleiste, um es auszuwählen und zu verwenden. Dein Mauszeiger wird zum Fadenkreuz. Klicke und ziehe auf die Seite, um einen Textrahmen auf deiner Musterseite zu platzieren. Du kannst die Größe und die Eigenschaften des Rahmens in der Steuerleiste einstellen oder die Größe manuell ändern, indem du auf die Blöcke oder Griffe an den Rändern des Rahmens klickst und sie verschiebst.

5.png

Wähle dann das Textwerkzeug aus der Werkzeugleiste und klicke in den Rahmen auf der Seite. Dein Cursor wird zu einem blinkenden Textcursor innerhalb des Feldes. Du wirst auch feststellen, dass sich die Kontrollleiste geändert hat, um deine Verwendung des Textwerkzeugs widerzuspiegeln. Die Optionen zur Absatz- und Zeichenformatierung sind jetzt verfügbar.

6.png

Um Text zu platzieren, öffnest du die Datei mit deinem Textinhalt, markierst den Text, den du platzieren möchtest, und kopierst ihn. Gehe zurück zu deiner InDesign-Datei und klicke in das Textfeld, klicke mit der rechten Maustaste oder bei gedrückter Ctrl-Taste und wähle dann Einfügen, um den gesamten ausgewählten Text zu importieren und zu platzieren. (Einfügen mit Formatierung ist zwar eine verfügbare Option, aber nicht empfehlenswert).

7.png

Eine andere Möglichkeit, Text zu platzieren, die hilfreich ist, wenn du viel Text zu importieren hast, ist die Verwendung des Befehls Platzieren im Pull-Down-Menü Datei. Du kannst Word-Dokumente, Textdateien und Rich-Text-Dateien importieren. Navigiere zu dem Dokument, das du importieren möchtest. Vergewissere dich, dass Importoptionen anzeigen unten im Dialogfeld aktiviert ist.

8.png

Im nächsten Dialogfeld kannst du festlegen, wie der importierte Text behandelt werden soll. Stelle sicher, dass Typographer's Quotes aktiviert ist. Obwohl du die Formatierung des importierten Textes beibehalten kannst, ist es besser, sie zu entfernen und diese Attribute in InDesign neu zuzuweisen.

9.png

Wenn die Menge des importierten Textes zu groß für den Rahmen ist, klicke zuerst auf das Auswahlwerkzeug. Wenn du dann auf das Symbol des durchgestrichenen roten Kastens in der unteren rechten Ecke und dann außerhalb des Rahmens klickst, wird ein neues Textfeld hinzugefügt und der Überlauftext erscheint darin. Um die Verbindungsfäden zwischen diesen Feldern zu sehen, aktiviere Textfäden anzeigen unter Extras im Pull-Down-Menü Ansicht.

10.png

5. Text formatieren und Stilvorlagen erstellen

Style Sheets sind Vorlagen für Schriftarten und ihre Formatierung. Du kannst Stile mit bestimmten Attributen erstellen, sie speichern und dann mit ein paar Mausklicks dokumentenweit anwenden. In InDesign kannst du sowohl Absatz- als auch Zeichenformate festlegen. Absatzformate können auf einen Absatz oder eine Reihe von Absätzen angewendet werden, während Zeichenformate auf einzelne Wörter oder eine Reihe von Wörtern angewendet werden.

11.png

Zuerst werden wir uns mit den Absatzstilen beschäftigen. Wähle den Text aus, den du ändern möchtest. Du kannst den Text zunächst in der Steuerleiste mit den Optionen gestalten, die über die Zeichen- und Absatzsymbole verfügbar sind.

Wenn er deinen Vorstellungen entspricht, markierst du den Text, den du gerade geändert hast, und öffnest das Symbol in der oberen rechten Ecke der Palette Absatzformate und wählst Neues Absatzformat.

12.png

Benenne die Absatzvorlage so, dass sie später leicht zu identifizieren ist. Schau dir jetzt die Stil-Einstellungen an. Du wirst feststellen, dass die Attribute des Textes, den du festgelegt und ausgewählt hast, bereits übernommen wurden. In diesem Dialogfeld kannst du den aktuellen Absatzstil weiter verändern. Wenn du fertig bist, klicke auf OK, um sie zu speichern. Achte darauf, dass du diese Formatvorlage auf deinen geänderten Absatz anwendest, wenn du die Vorlage speicherst.

13.png

Auf ähnliche Weise können Zeichenstile erstellt, gespeichert und angewendet werden. Damit kannst du Wörter kursiv oder fett machen, eine andere Farbe wählen oder bestimmte Wörter unterstreichen.

Um Schriftarten oder Attribute zu ändern, aktualisiere einfach deine Style Sheets. Die Änderungen werden global in deinem Dokument vorgenommen.

14.png

15.png

Dinge, die du vermeiden solltest, wenn du Text in deinem Dokument formatierst:

  • Witwen: Ein einzelnes Wort oder eine Zeile am unteren Rand einer Textspalte
  • Waisenkinder: Ein einzelnes Wort oder eine Zeile am Anfang einer Textspalte
  • Bindestriche zwischen Textspalten

6. Kunst hinzufügen

Beginne damit, einen Rechteckrahmen hinzuzufügen, so wie du es zuvor mit dem Textrahmen getan hast. Um diesen Rahmen in einen Bildrahmen zu verwandeln, wählst du den Rahmen mit dem schwarzen Pfeil oder dem Auswahlwerkzeug in der Werkzeugleiste aus. Öffne dann das Dropdown-Menü Datei und wähle Platzieren. Navigiere zum Ort des Bildes, das du auf der Seite einfügen möchtest.

Wenn du einen Blick auf deine Kontrollleiste wirfst, kannst du sehen, dass das Bild mit 100% seiner Größe importiert und in der Mitte des Bildrahmens platziert wurde. Er wurde in der Mitte platziert, weil dies der Referenzpunkt war, der ihm in der Kontrollleiste zugewiesen wurde. Der größte Teil des importierten Bildes liegt außerhalb des sichtbaren Bereichs des Bildrahmens, also werden wir das Bild auf den Rahmen skalieren.

16.png

Rahmen proportional ausfüllen: Wenn du im Pulldown-Menü Objekt die Option Anpassen und dann Rahmen proportional füllen wählst, wird das Bild automatisch proportional zum größten Maß des Rahmens angepasst. Sieh dir den Umriss des Bildes im Bildrahmen unten an.

17.png

Inhalt proportional anpassen: Wenn du im Pulldown-Menü Objekt die Option Anpassen und dann Rahmen proportional anpassen wählst, wird das Bild automatisch proportional zum kleinsten Maß des Rahmens angepasst. Wenn du dich dafür entscheidest, verwende als Nächstes den Befehl Rahmen an Inhalt anpassen. Dein Bildrahmen passt sich automatisch an die Größe des neu skalierten Bildes an.

Screen_Shot_2022-04-25_at_3.24.34_PM.png

Hier ist ein Beispiel für eine überproportional gestreckte Grafik. Du wirst das Symbol der unterbrochenen Kette rechts neben den Proportionsfeldern in der Kontrollleiste bemerken. So kannst du sicher sein, dass das Bild bei einer Skalierung nicht proportional angepasst wird.

19.png

7. Musterseiten mit InDesign erstellen

Mit Musterseiten kannst du Rahmen, Text und andere Informationen nur einmal in der Datei platzieren. Dann erscheinen diese Elemente auf allen Seiten, die du auswählst, an genau derselben Stelle. Es ist sehr nützlich für wiederkehrende Artikel, wie z.B. wiederkehrende Kartenrückseiten.

Öffne zunächst deine Seitenpalette und wähle Neue Vorlage.

20.png

Dann gib deinem neuen Meister einen Namen, der leicht zu erkennen ist. Achte darauf, dass du Basierend auf Master: A-Master, wenn du eine neue Musterseite in deinem heruntergeladenen Vorlagendokument erstellst. Auf diese Weise werden die richtigen Maße für den sicheren Bereich auf deine neue Masterseite angewendet.

21.png

Klicke auf die Masterseite, die du gerade erstellt hast, um sicherzustellen, dass du tatsächlich auf dieser Seite arbeitest. Sie wird in der Seitenpalette hervorgehoben. Beginne nun mit deiner Arbeit, indem du Text, Bilder oder Grafiken hinzufügst. Wenn du fertig bist, kannst du diese Vorlagenseite in dein Dokument einfügen.

22.png

Wenn deine Musterseite in der Seitenpalette markiert ist, öffne das Pull-Down-Menü mit dem Symbol in der oberen rechten Ecke. Wähle Master auf Seiten anwenden.

23.png

In dem Dialogfeld, das sich öffnet, kannst du die Seitenzahlen auflisten, auf die du diese Musterseite anwenden möchtest.

Alternativ kannst du mit deinem Auswahlwerkzeug das Symbol für die Musterseite aus der Seitenpalette nehmen und es auf die Seite ziehen, auf die du es anwenden möchtest. Der Master wird dann automatisch auf diese eine Seite angewendet.

24.png

Wenn du Änderungen an wiederkehrenden Elementen in deinem Dokument vornehmen musst, kannst du, wie bei den Textvorlagen, einfach deine Masterseite aktualisieren. Die Änderungen werden automatisch in deinem gesamten Dokument aktualisiert, und zwar auf allen Seiten, die mit dieser Vorlage gestaltet wurden.

25.png

8. Exportieren deiner InDesign-Datei als druckfertiges Farb-PDF

Wenn du deine Arbeit abgeschlossen hast, überprüfe kurz, ob das Dokument fehlerfrei ist, z. B. ob Schriftarten fehlen oder Bildverknüpfungen nicht funktionieren. Sieh dir die untere linke Ecke deines Arbeitsbereichs an. Preflight gibt dir automatisch die Anzahl der Fehler an, die behoben werden müssen. Doppelklicke darauf, um das Preflight-Panel zu öffnen und alle Fehler zu korrigieren.

26.png

Nachdem du dein Dokument korrigiert hast, kannst du deine InDesign-Datei als druckfertige PDF-Datei exportieren.

Gehe zum Pull-Down-Menü Datei und wähle Exportieren.

27.png

Im Dialogfeld "Exportieren" gibst du deiner PDF-Datei einen Namen und wählst dann einen Speicherort für sie aus. Klicke auf die Schaltfläche Speichern.

Vergewissere dich, dass das Format Adobe PDF (Drucken) ausgewählt ist.

28.png

Als Nächstes wird das Dialogfeld Adobe PDF exportieren geöffnet. Die Standardansicht ist die Registerkarte Allgemeine Optionen. Klicke auf das Pulldown-Menü Adobe PDF Preset und wähle PDF/X-1a:2003. Damit wird der PDF-Standard für den Druck auf PDF/X-1a:2003 gesetzt. Ändere diese Voreinstellung, indem du unter Optionen das Kästchen neben Für schnelle Webansicht optimieren ankreuzt.
29.png

Dieser nächste Schritt ist sehr wichtig. Bitte befolge sie sorgfältig.
Klicke im Dialogfeld Adobe PDF exportieren auf die Registerkarte Markierungen und Beschnitte, um die Optionen anzuzeigen. Klicke auf , um die Option Dokumentbeschnitt-Einstellungen verwenden auszuwählen.

Achte darauf, dass die Beschnittzugabe an allen vier Seiten auf 0,125" eingestellt ist. Kreuze keine weiteren Kästchen an und fülle keine weiteren Informationen auf dieser Seite aus.

Klicke dann auf die Schaltfläche Exportieren, um deine PDF-Datei zu erstellen. Sie wird verarbeitet und an dem von dir angegebenen Ort gespeichert.

Das war's! Du hast eine druckfertige Farb-PDF-Datei deines Kartendecks erstellt!

30.png

Was mache ich als Nächstes?

Sobald du die druckfertige PDF-Datei deines gesamten Kartensatzes hast, kannst du sie hochladen! Gehe zum Abschnitt KARTENDRUCK in deinem Publisher Hub auf der Seite Veröffentlichen bei DriveThruCards. Verwende das Tool "Gedruckte Kartendateien hochladen und verwalten". Dieses Tool führt dich durch den Prozess des Hochladens deiner Druck-PDF-Datei und der Bestellung eines physischen Probedrucks deiner Karten.

Wenn du mit deinem Kartenlayout fertig bist und deine PDF-Datei erstellt und hochgeladen hast, möchtest du sie vielleicht auch für die Archivierung verpacken. Das ist eine sehr gute Idee, denn so werden alle verlinkten Bilder und Schriftarten in einer einzigen, übersichtlichen Datei zusammengefasst. Wenn du später Aktualisierungen oder Änderungen vornehmen musst, brauchst du nicht mehr nach fehlenden verlinkten Bildern oder Schriftarten zu suchen.

9. Vorbereiten deiner Tuckbox für die Presse

Die Tuckboxen sind vollfarbig (4/0) und auf 130# Seidenkarton (14,7-pt) gedruckt. Dicke, 350 g/m²) und mit einer UV-Beschichtung mit niedrigem Glanzgrad versehen.
Die Tuckboxen werden mit eingelegten Decks geliefert. Wir bieten derzeit Tuckboxen für:

  • Kartendecks in den Größen 54, 72, 90 und 120 Poker-Karten
  • Decks im Tarotformat mit 80 Karten.

Du kannst InDesign tuckbox templatesherunterladen.

Erforderliche Spezifikationen

  • Beachte auf der Probe die mit roten Linien umrandeten Bereiche. Sie geben die Bereiche an, in denen dein Kunstwerk gedruckt wird. Achte darauf, dass dein Kunstwerk an den richtigen Stellen platziert wird.
  • Auf den Vorlagen sind rote Linien Punkte, blaue oder schwarze Linien sind Schnitte.
  • WICHTIG: Bezüglich der Ritz- und Schnittlinien auf der Ebene "Hilfslinien" der Vorlage: Gib die druckfertige PDF-Datei aus, nachdem du die Ebene "Hilfslinien" deaktiviert hast. Wenn du die Stanzlinien (Kerben) im Entwurf sehen kannst, erscheinen sie auch auf deinen fertigen Tuckboxen.
  • Lass die Ausrichtungsebene intakt. Sie kann mit "Oberste Schicht nicht verstecken" beschriftet sein. Es enthält ein Positionierungsfeld mit weißem Hintergrund, mit dem der Drucker die Ausrichtung überprüfen kann.
  • Die in deiner Datei enthaltenen Bilder sollten 300 dpi haben.
  • Die Datei muss mit allen eingebetteten Schriftarten PDF/X-1a:2003 (oder PDF/X:1a:2001) konform sein.
  • Die Dateien müssen CMYK sein und die Farbdeckung darf 300 % nicht überschreiten. Die besten Ergebnisse erzielst du jedoch, wenn du eine Farbdeckung von 240 % oder weniger erreichst.
  • Platziere den Text nicht näher als 1/8" von einer fertigen Kante oder Falte entfernt.
  • Ein Beschnitt von 1/8" (.125") über alle Kanten des Kastendesigns hinaus ist erforderlich.
  • Druck- und Schnittmarken dürfen nicht enthalten sein.
  • Wir raten davon ab, die Hintergrundfarbe der Notenlinien drastisch zu ändern.
  • Die endgültige PDF-Seitengröße beträgt 15" x 10" für Poker-Tuckboxen.
  • Die endgültige PDF-Seitengröße beträgt 19" x 13" für Tarot-Tuckboxen.

10. Muster für Tuckbox-Vorlagen

31.png

11. Verpacken deiner Arbeit für die Archivierung

Vergewissere dich zunächst, dass deine Datei im Preflight-Panel unten links in deinem Arbeitsbereich keine Fehler aufweist. Wähle dann Paket aus dem Pull-Down-Menü Datei. Als Nächstes wird das Dialogfeld Paket geöffnet. Die Registerkarte Zusammenfassung gibt dir einen Überblick über deine Datei. Er listet auch alles auf, was fehlt oder geändert, aber nicht aktualisiert wurde. Klicke auf die Schaltfläche Paket und klicke dann an den nächsten Fenstern vorbei.

32.png

Wenn das Dialogfeld "Paketordner erstellen" erscheint, wähle einen Speicherort für dein Paket. Benenne den Ordner um, wenn du das möchtest. Vergewissere dich, dass die Optionen Schriftarten kopieren, Verknüpfte Grafiken kopieren und Grafiklinks aktualisieren aktiviert sind. Klicke dann auf die Schaltfläche Paket in der unteren rechten Ecke des Dialogfelds. InDesign sammelt alle deine Dateien an einem Ort für dich.

33.png

12. Tipps und Dinge zum Merken

Über Spezifikationen

  • Druckfertige PDF-Dateien müssen PDF/X-1a:2003-konform sein. In Notfällen ist auch PDF/X-1a:2001 akzeptabel.
  • Alle Bilder müssen eine Auflösung von 300 dpi/ppi haben. Die physische Größe des Bildes sollte mindestens der Größe entsprechen, die auf der Karte angegeben ist.
  • Alle Bilder sollten CMYK sein. Verwende keine RGB- oder Lab-Farben. Die Farben können sich während des Exports in ein druckfertiges PDF unvorhersehbar verschieben.
  • Bevorzugte Bildformate sind TIFF- oder EPS-Dateien. Verzichte auf die Verwendung von JPG- oder PNG-Dateien, die sich besser für die Veröffentlichung im Internet eignen.
  • Die Kopfzeilen-Schriftarten sollten nicht lächerlich groß sein. Die optimale Spanne liegt zwischen 24 Punkten und 14 Punkten. Die Schriftarten sollten 10 bis 12 Punkte betragen. Der Zeilenabstand ist normalerweise 2 Punkte größer als die Schriftgröße.
  • Wenn du deinen Text in einen kleinen Raum einpassen willst, vermeide es, deinen Text mehr oder weniger als 20% zu verfolgen. Es sieht dann zu gequetscht oder zu locker aus.
  • Vermeide Witwen und Waisen: ein einzelnes Wort am Ende eines Absatzes oder eine einzelne Zeile am oberen oder unteren Rand einer Textspalte. - Schwarzer Text sollte mit einem 100% schwarzen Farbfeld erstellt werden, mit CMYK-Werten von 0% Cyan (C), 0% Magenta (M), 0% Gelb (Y) und 100% Schwarz (K).
  • Schwarze Elemente sollten NICHT in "Registrierungsschwarz" oder mit dem 100%igen Schwarzmuster für Text erstellt werden. Sie sollten mit "Rich"-Schwarz gebaut werden. Für optimale Ergebnisse empfehlen wir die CMYK-Werte 60% Cyan (C), 40% Magenta (M), 40% Gelb (Y) und 100% Schwarz (K). Der CMYK-Gesamtwert sollte 300% nicht überschreiten.
  • Der Text sollte mindestens 0,125 Zoll von der Schnittkante entfernt sein.
  • Betten Sie alle im Dokument verwendeten Schriftarten ein (alle verwendeten Schriftfamilien, einschließlich aller Bildschirm- und Druckerschriften).
  • Füge keine Informationen oder Druckermarken hinzu, wie z. B. Beschnittzeichen, Kommentare für die Druckmaschine usw.

13. Ich brauche mehr Hilfe!

Ich habe Fragen, die hier nicht behandelt werden...

Wenn du dich mit Partner Relations in Verbindung setzen möchtest, schreibe bitte eine E-Mail an brian@roll20.net.

Brian wird sein Bestes tun, um dir zu helfen und alle Fragen zu beantworten, die du hast und die in diesem Tutorial nicht behandelt werden. Deine Fragen helfen uns, dieses Tutorial zu verbessern, damit es mehr Fragen für alle beantwortet.

Wenn du dich entschieden hast, dass du das Layout deiner Dateien nicht selbst machen möchtest, kannst du Leute mit professionellen Fähigkeiten finden und sie mit der Erstellung deiner Druckdateien beauftragen. Die Kosten für diese Arbeit hängen davon ab, wie viel der Arbeit du selbst erledigst, bevor du sie abgibst.

Wir können dir jemanden für das Layout empfehlen, wenn du das möchtest. Bitte kontaktiere den Partner Service für weitere Informationen.

Du kannst auch freiberufliche Layouter auf Seiten wie www.elance.comfinden.

War dieser Beitrag hilfreich?
2 von 2 fanden dies hilfreich