Dein digitales PDF mit InDesign vorbereiten

In diesem Tutorial erfährst du, wie du mit Adobe InDesign ein optimiertes PDF-Buch für die digitale Ausgabe erstellen kannst.

Was brauche ich?

Bei dieser Übung wird InDesign zum Layouten und direkten Exportieren einer PDF-Datei in einer für die Anzeige auf Computern und Geräten geeigneten Auflösung verwendet, und Acrobat Pro zur Optimierung der PDF-Datei.

Dieses Tutorial verwendet Adobe InDesign CC und Acrobat DC für Mac. Wenn du eine andere Softwareversion oder ein anderes Betriebssystem verwendest, werden einige der Anleitungen und Screenshots leicht abweichen, aber du solltest in der Lage sein, die richtige Funktion in deiner Softwareversion zu finden.

Wie bekomme ich diese Software?

Adobe InDesign und Acrobat sind bei Adobe unter www.adobe.comerhältlich. Adobe bietet Rabatte auf seine Software für Bildungseinrichtungen an, wenn du diese nutzen kannst: https://www.adobe.com/products/indesign.html

Oder du bekommst es als Teil der Creative Cloud und zahlst eine monatliche Gebühr: http://www.adobe.com/products/creativesuite/designstandard.html

1. Dein InDesign-Dokument einrichten und formatieren

Das Einrichten deiner Datei ist fast identisch mit dem Einrichten eines Buches für den Druck, aber die Spezifikationen sind viel lockerer. Wenn du planst, sowohl gedruckte als auch digitale Ausgaben zu produzieren, ist es am besten, deine Buchdateien für den Druck einzurichten und dann sowohl für den digitalen als auch für den Druck zu exportieren, indem du die gleiche Datei mit den richtigen Exportinformationen für jedes Format verwendest.

Für weitere Informationen zur Erstellung einer InDesign-Datei für den Druck siehe das DriveThru-Tutorial für Vorbereitung deines Buches für den Druck mit InDesign

Zu deinem Komfort haben wir Vorlagen erstellt, um die Arbeit an deinem Layout zu erleichtern: INDESIGN DIGITALE VORLAGEN HERUNTERLADEN

Was sind das für Linien?

  • Die schwarze Linie an der Außenkante stellt den Rand der Seite dar.
  • Der rosa und lila Kasten definiert den Rand.
  • Die schwarze Linie in der Mitte wird als Bund bezeichnet und ist der Innenrücken des Buches.

1.jpg

Master-/Elternseiten

Wenn du die Vorlage öffnest, klickst du auf das Menü Seiten auf der rechten Seite und doppelklickst oben im Feld auf Master- oder übergeordnete Seite (je nach deiner InDesign-Version). Alles, was du auf der Master-/Elternseite platzierst, einschließlich der Leitlinien, erscheint auf allen Seiten deines Buches (die Leitlinien erscheinen nicht in der exportierten PDF-Datei). Sobald du deine Master-/Elternseiten eingerichtet hast, kannst du sie dem Innenraum zuweisen, indem du mit der rechten Maustaste auf die Seite klickst. Wenn du mehrere Seiten einrichten möchtest, wähle einfach so viele aus, wie du möchtest, und klicke mit der rechten Maustaste.

Wenn du ein Hintergrundelement hast, das auf jeder Seite des Buches erscheinen soll, platziere es hier. Wenn du Ebenen verwendest, ist es am besten, den Hintergrund auf der unteren Ebene und den Text (z. B. Seitenzahlen) auf einer oberen Ebene zu platzieren. Wenn etwas auf derselben Ebene "hinter" etwas anderem zu liegen scheint, kannst du es mit der rechten Maustaste anklicken, auf Anordnen gehen und auswählen, ob es nach vorne oder hinten verschoben werden soll.

Die Vorlage hat Seitenzahlen am unteren Rand der Master-/Elternseite an der richtigen Stelle. Du kannst die Schriftart und Größe der Seitenzahlen auf dieser Seite bearbeiten.

2.jpg

Einrichten der Textformatierung

Bevor du mit dem Hinzufügen von Text beginnst, solltest du die Formatierung einrichten, um den Textimport zu erleichtern.

Wähle im Pulldown-Menü Typ die Option Absatzstile.

3.png

Klicke im Fenster auf das kleine Pulldown-Menü oben rechts und wähle Neue Absatzvorlage (ganz oben im Menü).

4.png5.png 

Im neuen Menü wählst du Grundlegende Zeichenformate. Es ist die zweite Wahl in den Optionen auf der linken Seite.

6.png

Hier benennst und formatierst du die Grundschriftart für das Buch: Kopfzeilen und andere Schriftarten werden in dieser Anleitung als nächstes eingerichtet.

  • Nenne deinen Stil.
  • Wähle die Schriftgröße und -familie aus.

Denk daran, dass der Text klein sein wird, also verwende eine gut lesbare Schriftart ohne viele Schnörkel. Der Industriestandard ist 10 bis 12 pt, wobei der Zeilenabstand auf Auto eingestellt ist.

Klicke auf OK, wenn du diese Optionen ausgewählt hast. Das kleine Fenster, das offen bleibt, kannst du auf die rechte Seite des Bildschirms verschieben, damit es nicht im Weg ist. Wenn du mehr als eine Art von Text haben willst, erstelle sie alle hier.

Gehe nun zurück zum Pulldown-Menü Typ. Wähle den Zeichenstil aus.

7.png

Klicke in dem Fenster auf das kleine Pulldown-Menü oben rechts und wähle "Neuer Zeichenstil" (ganz oben im Menü).

8.png

Wähle Grundlegende Zeichenformate: Das ist die zweite Auswahl in den Optionen auf der linken Seite. Hier kannst du deine Überschriften benennen und definieren.

9.png

  • Nenne den Stil.
  • Wähle die Familie, den Stil, die Größe usw.

Du kannst dies wiederholen, um verschiedene Überschriften zu erstellen. Die Schriftart der Überschrift sollte zwischen 14 und 24 Punkt liegen. Verwende verschiedene Größen und fettgedruckte Schriftarten, um eine Hierarchie zu schaffen.

Lege die Box nach rechts, wenn du fertig bist. Jetzt kannst du anfangen, Text hinzuzufügen.

Hinzufügen von Text

Es gibt zwei Möglichkeiten, Text zu einer InDesign-Datei hinzuzufügen:

Erste Option

Du kannst Text markieren, ihn kopieren und dann mit dem Textwerkzeug in InDesign durch Klicken und Ziehen einen Rahmen erstellen und den Text in diesen Rahmen einfügen.

Wenn du mehr als eine Spalte Text hast, musst du den Text manuell fließen lassen, indem du auf das Feld [X] am unteren Rand des Textfeldes klickst und dann mit gedrückter Umschalttaste auf die nächste Textspalte klickst. InDesign platziert dann den gesamten Text für dich.

Wenn du an einem großformatigen Buch mit zwei Spalten arbeitest, wird der Text von der linken Spalte zur rechten Spalte und von Seite zu Seite in der richtigen Reihenfolge angeordnet. 

10.jpg

Zweite Option

In InDesign gehst du zum Pull-Down-Menü Datei und wählst Platzieren. Navigiere zu der Textdatei und wähle sie aus.

11.png12.png 

Du wirst einen kleinen Textblock sehen, der an deinem Cursor hängt. Wenn du in eine Spalte klickst, beginnt InDesign den Text in dieser Spalte. Wenn du viel Text zu platzieren hast, halte die Umschalttaste gedrückt, damit InDesign den gesamten Text für dich platziert.

Wenn du an einem großformatigen Buch arbeitest, das zwei Spalten hat, wird der Text von der linken Spalte zur rechten Spalte und von Seite zu Seite in der richtigen Reihenfolge platziert. 

Sobald der gesamte Text importiert ist, kannst du ihn formatieren, verschieben und Grafiken hinzufügen, um das Buch fertigzustellen.

Text formatieren

Klicke mit dem Textwerkzeug an eine beliebige Stelle im Text, klicke dann mit der rechten Maustaste und wähle Alles auswählen. Dadurch wird der gesamte Text, den du platziert hast, ausgewählt. Der Text wird für das gesamte Buch oder Kapitel hervorgehoben.

Wähle das Menü "Absatzstile" (das, das du zur Seite gelegt hast) und wähle den von dir erstellten Stil aus. Damit wird der Grundtext formatiert.

Kursiv und Fettschrift Formatierungen können beim Importieren von Text verloren gehen. Vergewissere dich, dass du diese Informationen nicht verloren hast. In diesem Fall kannst du die verlorene Formatierung über das Menü Zeichenvorlagen korrigieren.

13.png

Um Überschriften zu formatieren, markierst du den Text und klickst auf das Menü Zeichenstile. Wähle den gewünschten Überschriftenstil aus den zuvor erstellten aus. 

Wiederhole diesen Vorgang mit den Überschriften, bis sie alle formatiert sind und dein Text fertig ist.

14.png

Profi-Tipp: Was du bei der Formatierung von Text in deinem Dokument vermeiden solltest

  • Witwen.Im Verlagsjargon ist eine Witwe ein Wort oder ein Stück einer Zeile, das "am Ende allein gelassen wird", d.h. die erste Zeile eines neuen Absatzes, der am Ende einer Textspalte oder einer Seite beginnt, während der Rest des Absatzes in einer neuen Spalte oder auf der nächsten Seite steht. 
  • Waisen.Das Gegenstück zu einer Witwe ist eine Waise, die "allein am Anfang" steht, d.h. ein einzelnes Wort oder eine Zeile aus der vorherigen Spalte oder Seite, die allein am Anfang einer neuen Spalte oder Seite steht.
  • Bindestriche. Wenn sie über mehrere Textspalten oder Seiten verteilt sind. 

Kunst hinzufügen

Um Bilder oder Grafiken hinzuzufügen, stelle zunächst sicher, dass nichts ausgewählt ist, indem du mit dem schwarzen Pfeilwerkzeug auf die weiße Fläche außerhalb des Buches klickst.

  • Gehe zum Pull-Down-Menü Datei und wähle Platzieren (wie bei Text).
  • Navigiere zu dem Kunstwerk oder der Grafik, die du platzieren möchtest, und klicke auf Öffnen.

An deinem Mauszeiger ist jetzt eine Miniaturansicht des Kunstwerks angehängt. Klicke einfach dorthin, wo du die Kunstwerke haben möchtest. 

Das Bild muss in der Größe angepasst werden und kann sich über deinen Text legen. Wähle die Textspalte mit dem schwarzen Pfeilwerkzeug aus und ändere die Länge mithilfe der blauen Kästchen, um sie an die Kunst anzupassen. InDesign lässt den Text automatisch neu fließen, wenn du die Größe des Rahmens veränderst. 

15.png

Als Nächstes hältst du die Umschalttaste gedrückt und veränderst die Größe des Kunstrahmens mit dem schwarzen Pfeilwerkzeug, indem du den Griff an einer beliebigen Ecke packst und ziehst.

16.jpg

Wenn du die Größe des Kunstkastens festgelegt hast, musst du die Größe des Bildes anpassen, damit es in den Kasten passt. In der Toolbox oben auf der Seite findest du eine Reihe von Feldern, die dir bei der Formatierung der Grafik helfen. Klicke auf das Feld, um das Kunstwerk proportional anzupassen. Wiederhole diesen Vorgang, bis alle Kunstwerke platziert sind.

17.jpg

Wenn du Bilder oder Grafiken in einen neuen Ordner verschiebst oder bearbeitest, musst du sie neu verknüpfen. Dazu wählst du den Link im Link-Menü aus, klickst unten im Menü auf die unterbrochene Kette und navigierst in dem Fenster, das sich öffnet, zu der Datei.

18.png

2. Hinzufügen von Titelbildern und Einrichten einer korrekten Paginierung

Mach die vordere Umschlagseite zur ersten Seite und die hintere Umschlagseite zur letzten Seite deines digitalen PDFs. Du kannst jeweils eine Seite am Anfang und eine am Ende deines Textdokuments einfügen (Rechtsklick auf die angrenzende Seite und Seite hinzufügen wählen) und Cover platzieren. Speichere dein Dokument, bevor du mit dem nächsten Schritt beginnst.

Als Nächstes musst du die Seiten neu nummerieren, damit die Seitenzahlen der PDF-Datei mit der Paginierung des Inhaltsverzeichnisses übereinstimmen.

Erweitere zunächst in der Seitenpalette die Palettenoptionen über das Symbol in der oberen rechten Ecke der Angebotspalette. Navigiere nach unten zu und wähle Nummerierung & Abschnitt

19.jpg

Das Dialogfeld Nummerierung & Abschnittsoptionen wird geöffnet. Im Abschnitt Seitennummerierung wählst du im Pull-down-Menü Stil die römischen Ziffern aus. Klicke auf OK.

20.png

Das gesamte Buch wechselt nun zu römischen Ziffern.

Wähle die erste Seite (laut Inhaltsverzeichnis) in der Seitenpalette aus, erweitere die Palettenoptionen und navigiere wieder nach unten zu Nummerierung & Abschnittsoptionen. Vergewissere dich dieses Mal, dass Seitennummerierung beginnen bei: ausgewählt und auf 1 gesetzt ist. Lege dann im Pull-down-Menü Stil unter Seitennummerierung die arabischen Ziffern (1, 2, 3) fest, damit die Seiten richtig nummeriert werden.

21.png

3. Hinzufügen von Lesezeichen

Um die Navigation in einem großen PDF-Buch zu erleichtern, kannst du in Acrobat oder InDesign Lesezeichen erstellen, die du dann exportieren und in deiner endgültigen digitalen PDF-Ausgabe verwenden kannst. Wie bei jedem Layout hast du mehr Möglichkeiten und kannst es leichter bearbeiten, wenn du es in InDesign statt in Acrobat erstellst. Wenn du jedoch ein Lesezeichen in Acrobat benötigst, sieh dir den Abschnitt unter Erweiterte PDFs an.

Eine gute Möglichkeit, Lesezeichen zu setzen, ist es, eines auf der ersten Seite jedes Kapitels deines Buches zu platzieren, sowie auf allen wichtigen Unterüberschriften des Kapitels, damit die Leser/innen direkt zu der gewünschten Stelle im Buch springen können.

Du musst deine Lesezeichen-Palette öffnen. Um sie zu finden, gehst du zum Pull-Down-Menü Fenster, navigierst nach unten zu Interaktiv und wählst dann Lesezeichen.

22.jpg

Wenn das Fenster geöffnet ist, navigierst du zu dem Text, den du mit einem Lesezeichen versehen möchtest, und markierst ihn mit dem Textwerkzeug. Dann kehrst du zur Lesezeichenpalette zurück und klickst entweder auf das Seitensymbol unten in der Lesezeichenpalette neben dem Mülleimersymbol oder du erweiterst die Menüoptionen oben rechts in der Palette und wählst Neues Lesezeichen. Der markierte Text wird nun in der Liste der Lesezeichenpalette angezeigt. Auf der linken Seite wird ein Ankersymbol angezeigt.

23.jpg

Du musst diese Liste überprüfen und die Lesezeichen in dieser Palette bearbeiten. Die Lesezeichen werden in dieser Liste in der Reihenfolge angezeigt, in der sie erstellt wurden, nicht in der Reihenfolge, in der sie im Dokument vorkommen. Um deine Lesezeichen neu zu sortieren, klappe das Menü oben rechts auf und wähle Lesezeichen sortieren. Dadurch werden die Lesezeicheneinträge automatisch in der Reihenfolge der Seiten angeordnet, in der sie im Dokument vorkommen.

Du kannst auch Hierarchien in der Lesezeichen-Palette erstellen. Um ein Lesezeichen für eine Zwischenüberschrift zu erstellen, kannst du ein Lesezeichen per Drag & Drop unter ein anderes schieben. Der Screenshot unten zeigt ein Beispiel:

24.jpg

4. Hinzufügen von Hyperlinks

Du kannst auch Links zwischen Seiten in deinem Dokument einfügen, wie z. B. Seitenverweise (siehe Seite) oder Links zu Zielen außerhalb deines Dokuments, wie z. B. eine URL. Wie bei den Lesezeichen können Links in Acrobat oder InDesign erstellt werden, die dann exportiert und in deiner endgültigen digitalen PDF-Ausgabe verwendet werden können. Wie bei jedem Layout hast du mehr Möglichkeiten und kannst es leichter bearbeiten, wenn du es in InDesign statt in Acrobat erstellst. Wenn du jedoch in Acrobat verlinken möchtest, sieh dir den Abschnitt unter Erweiterte PDFs an.

Achte darauf, dass du jeden Link in deinem endgültigen PDF-Dokument nach dem Export testest.

Um loszulegen, musst du deine Hyperlinks-Palette öffnen. Um sie zu finden und zu öffnen, gehst du zum Pulldown-Menü Fenster, navigierst zu Interaktiv und wählst dann Hyperlinks.

25.jpg

Hinzufügen von Links zwischen Seiten

Mit InDesign kannst du ganz einfach Hyperlinks zwischen den Seiten deines Dokuments (oder mehrerer Dokumente) zuweisen.

Markiere deinen Ausgangstext mit dem Textcursor. Klicke dann auf das Symbol oben rechts in der Hyperlinks-Palette. Wählen Sie Neuer Hyperlink.

26.jpg

In dem sich öffnenden Menü wählst du dann Seite oder Textanker aus dem Pulldown-Menü. Wir empfehlen DRINGEND Textanker, da sie es ermöglichen, dass der Text unter Beibehaltung des Links weiterfließt (die Einstellung von Textankern wird unter Seitenverknüpfung beschrieben). Wir beginnen mit der ersten Seite und erklären, wie man sie herstellt.

27.jpg

Stelle nun deine Zielinformationen ein. Im Pulldown-Menü Dokument siehst du eine Liste aller gespeicherten InDesign-Dokumente, die du derzeit geöffnet hast. Wenn du eine Verknüpfung zu dem Dokument herstellen willst, in dem du gerade arbeitest, wähle es hier aus oder wähle ein anderes gebuchtes Dokument, das bereits geöffnet ist. Vergewissere dich, dass du die Seitenzahl des Buches und nicht die Seitenzahl in der Seitenpalette eingestellt hast, wenn du keine Paginierung eingerichtet hast. Wenn du bereits eine Formatvorlage für die Formatierung deines Hyperlink-Textes erstellt hast, findest du sie im Pulldown-Menü Zeichenstil. Wenn du die Angaben zu deinem Ziel und deinem Aussehen gemacht hast, klicke auf OK. Dein neuer Hyperlink wird in der Hyperlink-Palette angezeigt.

Bitte überprüfe, dass alle Links dorthin führen, wo sie hingehören, wenn du den Seitenlink benutzt.

28.jpg

Das Setzen von Textanker-Links ist ein zweistufiger Prozess. Um einen Textanker-Hyperlink zu setzen, navigierst du zu dem Text, den du verlinken möchtest, wählst ihn mit dem Textwerkzeug aus und klickst dann auf , um die Optionen in der Hyperlink-Palette (oben rechts) zu öffnen und wählst Neues Hyperlinkziel.
29.png

In dem sich öffnenden Fenster wählst du unter Typ die Option Textanker und verwendest entweder den ausgewählten Text oder benennst ihn um und klickst auf OK

30.png

Gehe dann zurück zu dem Text, den du verlinken möchtest, markiere ihn und wähle "Neuer Hyperlink". In dem sich öffnenden Fenster wählst du im Feld Link zu den Textankern das richtige Dokument aus und suchst im Pulldown-Menü Textanker den von dir erstellten Zieltextanker. Lege deinen Stil und dein Erscheinungsbild fest und klicke dann auf OK.

31.png

Du kannst deinen neuen Hyperlink überprüfen, indem du auf das Seitensymbol (für Seitenlink) oder den Anker (für Textanker) neben dem benannten Link klickst. Die Seite springt zu dem Ziel, das du gerade zugewiesen hast.

32.png

Es gibt einige Möglichkeiten, Hyperlinks zu URLs in deinem Dokument hinzuzufügen. Sobald du dich damit vertraut gemacht hast, wirst du den Weg finden, der für dich am besten funktioniert. Dies ist der direkteste Weg, um einen URL-Link zu erstellen.

Wähle den zu verknüpfenden Text aus und klicke darauf, um die Optionen in der Hyperlink-Palette (oben rechts) zu öffnen. Wähle aus der Liste die Option Neuer Hyperlink. Das Dialogfeld "Neuer Hyperlink" wird geöffnet. Wähle im Pull-Down-Menü Link zu die Option URL. Die URL im Feld Ziel kann eine beliebige gültige Internetadresse sein (http://, ftp://, mailto://, etc.). Wenn du die Angaben zu deinem Ziel und deinem Aussehen gemacht hast, klicke auf OK. Dein neuer Hyperlink wird in der Hyperlink-Palette angezeigt.

33.jpg

5. Exportieren deiner InDesign-Datei als PDF

Nachdem du dein Buch für den Druck vorbereitet hast, kannst du es ganz einfach als digitale PDF-Datei exportieren.

Bitte verwende keine Sicherheitseinstellungen für den Export deiner digitalen Ausgabe. Die Möglichkeit, die digitale Ausgabe zu kopieren/einzufügen oder auszudrucken, kann unter den Dateisicherheitseinstellungen in deinen Produktdateiinformationen verwaltet werden, wenn du das Buch hochlädst. Jegliche Sicherheitseinstellungen, die du für deine hochgeladene digitale Ausgabe
vorgenommen hast, behindern unseren automatischen Wasserzeichenprozess beim Check-out und können die Zugänglichkeit des PDFs für Leser behindern. Weitere Informationen zur Barrierefreiheit findest du unter Barrierefreie PDFs

Wenn du deine fertige Datei geöffnet hast, wähle Exportieren aus dem Pulldown-Menü Datei.

34.jpg

Navigiere in dem sich öffnenden Menü zu dem Ort, an dem du deine neue PDF-Datei speichern möchtest, benenne sie um, damit keine anderen Dateien überschrieben werden, und stelle dann sicher, dass Adobe PDF (Interaktiv) als Format ausgewählt ist

35.jpg

Das Dialogfeld "In interaktives PDF exportieren" wird geöffnet. Übernimm die Einstellungen, die in den Screenshots unten gezeigt werden. Besonders wichtig ist, dass du bei den Komprimierungseinstellungen die JPEG-Komprimierung und nicht die JPEG2000-Komprimierung auswählst. Viele Geräte können keine Bilder mit JPEG2000-Komprimierung darstellen.

36.png37.png

Wenn du deine Exporteinstellungen angepasst hast, klicke auf OK. An dieser Stelle kann ein Warnhinweis erscheinen, der dich darauf hinweist, dass es zu Farbverschiebungen kommen kann, weil deine CMYK-Datei in RGB-Werte umgewandelt wird. Dieser Umwandlungsprozess ist notwendig, klicke auf OK.
Stelle sicher, dass du deine neue PDF-Datei nach der Konvertierung prüfst.

38.jpg

6. Tipps und Dinge zum Merken

Spezifikationen

Obwohl das Exportieren deines PDFs mit den angegebenen Methoden die meisten Anforderungen an ein digitales PDF erfüllt, gibt es ein paar Dinge, die wichtig genug sind, um dich noch einmal darauf hinzuweisen. Diese Punkte sind im DriveThru-Schnellspezifikationsdokument und der Checkliste für digitale Bücher aufgeführt, die beide unter Digital PDFs zu finden sind, und unten

  • Verwende KEINE JPEG2000-Komprimierung in verlinkten oder eingebetteten JPEG-Grafikdateien, auch wenn du dadurch die Dateigröße reduzierst.
    Tablets und Handys können Bilder mit JPEG2000-Komprimierung nicht immer anzeigen.
  • Verwende NICHT die PDF/A-Profilkonformität für dein exportiertes PDF.
  • Verwende KEINE Transparenz in deinem Dokument oder deinen Bildern.
    Auch Tablets und Handys haben Probleme bei der Anzeige von PDFs mit Transparenzattributen.
  • Sperre dein exportiertes PDF NICHT und verwende keine Sicherheitseinstellungen. Dazu gehört, dass du die PDF-Datei mit einem Passwort schützen und die Möglichkeit zum Kopieren/Einfügen oder Drucken deaktivieren kannst.
    Diese Optionen kannst du unter den Einstellungen für die Dateisicherheit in deinen Produktdateien auf der DriveThru-Website festlegen, wenn du dein Buch hochlädst. Alle Sicherheitseinstellungen, die für deine hochgeladene digitale Ausgabe gelten, führen zu Fehlern beim automatischen Wasserzeichenprozess.

7. Was mache ich als Nächstes?

Sobald du dein digitales PDF fertiggestellt und getestet hast, kannst du es hochladen!

Wenn du Fragen dazu hast, wie du eine Titelliste erstellen kannst, sieh dir unseren Artikel Richte eine neue Titelliste ein oder bearbeite eine bestehende Titelliste. an

8. Ich brauche mehr Hilfe!

Bitte sende uns eine E-Mail, wenn du Fragen hast oder wenn du Vorschläge hast, wie wir dieses Tutorial verbessern können, damit es mehr Fragen für alle beantwortet.

Du kannst auch Leute mit professionellen Fähigkeiten im digitalen Layout finden und sie mit der Erstellung deiner Dateien beauftragen. Die Kosten für diese Arbeit hängen davon ab, wie viel der Arbeit du selbst erledigst, bevor du sie zur Gestaltung übergibst. Wir können dir jemanden für das Layout empfehlen, wenn du das möchtest.

Bitte kontaktiere den Partner Relations, indem du eine Anfrage über unser Webformular einreichst, um Details zu erhalten. Du kannst auch freiberufliche Layouter auf Seiten wie www.UpWork.comfinden.

 

War dieser Beitrag hilfreich?
0 von 2 fanden dies hilfreich